<!DOCTYPE html>
<html  lang="ru-ru">
<head>
  
  <script type="text/javascript" src="/error/mistakes.js"></script>
<link href="/error/mistakes.css" rel="stylesheet" type="text/css" /><br><br>
  
	<base href="https://zamana.info/rubriki/news/politics/81-politics/16163-mery-po-obespecheniyu-sejsmicheskoj-bezopasnosti-obsudili-v-pravitelstve-dagestana" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Новости в республике, Махачкала, Дагестан, Новости, Политика, Экономика, Криминал, Здравоохранение, Общество, Последние новости в Дагестане, Последние новости в Махачкале, Криминальные новости, Финансы, Деньги, Газета." />
	<meta name="title" content="Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана" />
	<meta name="author" content="Хадижат" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content=" Состояние защищенности населения, объектов экономики и окружающей природной среды от опасностей, возникающих в результате землетрясения обсудили на з..." />
	<meta name="generator" content="SmartAddons.Com - the high quality products!" />
	<title>ЗАМАНА - Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана</title>
	<link href="/templates/sj_veritymag/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/css/shortcode-ultimate.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/system/sticky.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/template-blue.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/system/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/asset/bootstrap/css/bootstrap-select.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/flexslider.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/shortcodes/flipbook/css/dflip.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/shortcodes/flipbook/css/flipbook.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/shortcodes/flipbook/css/themify-icons.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_allmode_k2/tmpl/allmode-default/allmode-default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extra_slider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extra_slider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extra_slider/assets/css/animate.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extra_slider/assets/css/owl.carousel.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{width:1200px}
	</style>
	<script src="/media/jui/js/jquery.min.js?325fb7338c45ce8ab6ce5e60d4856e4e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?325fb7338c45ce8ab6ce5e60d4856e4e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?325fb7338c45ce8ab6ce5e60d4856e4e" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/bdthemes_shortcodes/js/shortcode-ultimate.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/js/ytsticky.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/js/slideout.min.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/asset/bootstrap/js/bootstrap-select.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/js/jquery.nav.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/jquery.parallax.js" type="text/javascript"></script>
	<script src="/components/com_sppagebuilder/assets/js/sppagebuilder.js" type="text/javascript"></script>
	<script src="/plugins/system/bdthemes_shortcodes/shortcodes/flipbook/js/dflip.min.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://zamana.info/templates/sj_veritymag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extra_slider/assets/js/owl.carousel.js" type="text/javascript"></script>
	<script src="https://zamana.info/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://zamana.info/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">

            var dFlipLocation = "/plugins/system/bdthemes_shortcodes/shortcodes/flipbook/";
        jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod_finder_searchword_9530392111605835526');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Текст для поиска...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Текст для поиска...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform_9530392111605835526').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod_finder_searchword_9530392111605835526').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Яндекс.Новости" />
	<script type="text/javascript">var TMPL_NAME = "sj_veritymag";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/favicon.ico" />
    	
    

    <script type="text/javascript">
    jQuery(document).ready(function($) {
                      $('#nav_scroll').onePageNav();
                      });
    </script>
    	<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	
<meta property="indexru:author_id" content=""></head>


<body id="bd" class="home-layout1 res" >
	
	<div id="yt_wrapper" class="layout-boxed">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top-left"  class="col-sm-12 hidden-xs" >
			    
	<div class="module  sj-breaking " >
	    	    <div class="modcontent clearfix">
			    <div class="moduletable  sj-breaking">
        <!--[if lt IE 9]>
        <div id="sj_extra_slider_505"
             class="sj-extra-slider msie lt-ie9 buttom-type1 extra-resp00-1extra-resp01-1 extra-resp02-1 extra-resp03-1 extra-resp04-1 button-type1" ><![endif]-->
        <!--[if IE 9]>
        <div id="sj_extra_slider_505"
             class="sj-extra-slider msie buttom-type1 extra-resp00-1extra-resp01-1 extra-resp02-1 extra-resp03-1 extra-resp04-1 button-type1"><![endif]-->
        <!--[if gt IE 9]><!-->
        <div id="sj_extra_slider_505"
             class="sj-extra-slider buttom-type1 extra-resp00-1extra-resp01-1 extra-resp02-1 extra-resp03-1 extra-resp04-1  button-type1"><!--<![endif]-->
            <!-- Begin extraslider-inner -->
                            <div class="heading-title hidden-xs">Новости</div>
                        <div class="extraslider-inner" data-effect="fadeIn">
                                                            <div class="item ">
                                        <div class="item-wrap style1">
                        <div class="item-wrap-inner">
                            
                                                            <div class="item-info">
                                    
                                        <div class="item-title"><h3>
                                            <span class="item-created">03:35 AM </span>

                                            <a href="/rubriki/news/politics/81-politics/16163-mery-po-obespecheniyu-sejsmicheskoj-bezopasnosti-obsudili-v-pravitelstve-dagestana" title="Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана" >
                                                Меры по обеспечению сейсмической безопасности обсудили в                                             </a></h3>
                                        </div>
                                                                                                        </div>
                                                    </div>
                    </div>
                    <!-- End item-wrap -->
                                            </div>
                                                                                <div class="item ">
                                        <div class="item-wrap style1">
                        <div class="item-wrap-inner">
                            
                                                            <div class="item-info">
                                    
                                        <div class="item-title"><h3>
                                            <span class="item-created">10:23 PM </span>

                                            <a href="/rubriki/news/economics/98-economics/16162-budushchee-nezakonno-vozvedjonnykh-domov-obsudili-v-dagestane" title="Будущее незаконно возведённых домов обсудили в Дагестане" >
                                                Будущее незаконно возведённых домов обсудили в Дагестане                                            </a></h3>
                                        </div>
                                                                                                        </div>
                                                    </div>
                    </div>
                    <!-- End item-wrap -->
                                            </div>
                                    
            </div>
            <!--End extraslider-inner -->

        </div>
<div class="loader"></div>
        <script type="text/javascript">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</script>
    </div>
    
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-lg-3 col-md-4 col-sm-5 col-xs-7"  >
						
			<a class="logo" href="/" title="ЗАМАНА ">
				<img data-placeholder="no" src="https://zamana.info/images/logo_waith.jpg" alt="ЗАМАНА" style="width:242px;height:50px;"  />
			</a>
           
                </div>
				<div id="yt_mainmenu" class="col-lg-9 col-md-8 col-sm-7"  >
			<ul id="meganavigator" class="clearfix navi "><li class="level1 first ">
	<a title="Главная" class="level1 first  item-link" href="https://zamana.info/"><span class="menu-title">Главная</span></a>	
	</li>

<li class="active level1 havechild ">
	<a title="Рубрики" class="active level1 havechild  item-link" href="/rubriki"><span class="menu-title">Рубрики</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Вход на сайт" class="level2 first  item-link" href="/rubriki/login-form"><span class="menu-title">Вход на сайт</span></a>	
	</li>

<li class="active level2 last havechild ">
	<a title="Рубрики" class="active level2 last havechild  item-link" href="/rubriki/news"><span class="menu-title">Рубрики</span><i class="fa fa-angle-right"></i></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="active level3 first ">
	<a title="Политика" class="active level3 first  item-link" href="/rubriki/news/politics"><span class="menu-title">Политика</span></a>	
	</li>

<li class="level3 ">
	<a title="Экономика" class="level3  item-link" href="/rubriki/news/economics"><span class="menu-title">Экономика</span></a>	
	</li>

<li class="level3 ">
	<a title="Nauka" class="level3  item-link" href="/rubriki/news/nauka"><span class="menu-title">Nauka</span></a>	
	</li>

<li class="level3 ">
	<a title="Антитеррор" class="level3  item-link" href="/rubriki/news/antiterror"><span class="menu-title">Антитеррор</span></a>	
	</li>

<li class="level3 ">
	<a title="Коронавирус" class="level3  item-link" href="/rubriki/news/koronavirus"><span class="menu-title">Коронавирус</span></a>	
	</li>

<li class="level3 ">
	<a title="Общество" class="level3  item-link" href="/rubriki/news/obshestvo"><span class="menu-title">Общество</span></a>	
	</li>

<li class="level3 ">
	<a title="Происшествия" class="level3  item-link" href="/rubriki/news/proisshestvie"><span class="menu-title">Происшествия</span></a>	
	</li>

<li class="level3 ">
	<a title="Памятные даты" class="level3  item-link" href="/rubriki/news/data"><span class="menu-title">Памятные даты</span></a>	
	</li>

<li class="level3 ">
	<a title="Спорт" class="level3  item-link" href="/rubriki/news/sport"><span class="menu-title">Спорт</span></a>	
	</li>

<li class="level3 ">
	<a title="Газета" class="level3  item-link" href="/rubriki/news/gazeta"><span class="menu-title">Газета</span></a>	
	</li>

<li class="level3 ">
	<a title="Информация" class="level3  item-link" href="/rubriki/news/informacia"><span class="menu-title">Информация</span></a>	
	</li>

<li class="level3 ">
	<a title="Финансы" class="level3  item-link" href="/rubriki/news/finans"><span class="menu-title">Финансы</span></a>	
	</li>

<li class="level3 ">
	<a title="Военный прокурор разъясняет" class="level3  item-link" href="/rubriki/news/prokuror"><span class="menu-title">Военный прокурор разъясняет</span></a>	
	</li>

<li class="level3 last ">
	<a title="Нацпроекты в РД" class="level3 last  item-link" href="/rubriki/news/nacrd"><span class="menu-title">Нацпроекты в РД</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 havechild mega2 full_megachild">
	<a title="Архив" class="level1 havechild mega2 full_megachild item-link" href="https://cloud.mail.ru/public/3Y8Q/x1cAWqEjb"><span class="menu-title">Архив</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 pos mega-content" >
			<div class="mega-content-inner clearfix" style="width:1200px">
			
				
									<div class="mega-col first more" style="width:20%;">
														<div class="mega-module moduletable">
																		<div class="mega-module-content">
									    



<ul class="list_mega">
<li><a href="https://zamana.info/arkhiv/arkhiv-2019/102-arkhiv/251-arkhiv-2020">АРХИВ&nbsp; 2020</a></li>
<li><a href="https://cloud.mail.ru/public/4PuP/24wLKpLSe">АРХИВ&nbsp; 2019</a></li>
<li><a href="https://cloud.mail.ru/public/35ga/3ZgzQuJvH">АРХИВ&nbsp; 2018</a></li>
<li><a href="https://cloud.mail.ru/public/4iYh/3uoHtDrKD">АРХИВ&nbsp; 2017</a></li>
<li><a href="https://cloud.mail.ru/public/48Mn/4SwbKPu7i">АРХИВ&nbsp; 2016</a></li>
<li><a href="https://cloud.mail.ru/public/3NU9/2joECd3At">АРХИВ&nbsp; 2015</a></li>
<li><a href="https://cloud.mail.ru/public/2vQ5/4FVYi2JgX">АРХИВ&nbsp; 2014</a></li>
<li><a href="https://cloud.mail.ru/public/5fLD/4zHP7QoVu">АРХИВ&nbsp; 2013</a></li>
<li><a href="https://zamana.info/arkhiv/arkhiv-2019/102-arkhiv/252-arkhiv-1925">АРХИВ&nbsp; 1925</a></li>
<li><a href="https://cloud.mail.ru/public/3Y8Q/x1cAWqEjb">ВЕСЬ&nbsp; АРХИВ</a></li>
</ul>

									</div>
								</div>
												</div>
									<div class="mega-col last more" style="width:80%;">
														<div class="mega-module moduletable">
																		<div class="mega-module-title">
										<h3>Последние номера</h3>
									</div>
																		<div class="mega-module-content">
									<div class="mod-sppagebuilder  sp-page-builder" data-module_id="594">
	<div class="page-content">
		<div id="section-id-1544184361349" class="sppb-section  " ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-2" id="column-wrap-id-1544184361348"><div id="column-id-1544184361348" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1544432033602" class="clearfix" ><div class="bdt-addon bdt-addon-flipbook "><div id="dfb5fb71b062ad48" class="su-flipbook ">
<div class="_df_thumb" id="dfb5fb71b062ad48Container" tags="" source="https://zamana.info/images/ARCHIV/2020/47.pdf" thumb="https://zamana.info/images/ARCHIV/2020/47.jpg" download="true">47-2020</div >
</div>
<script type="text/javascript">
                jQuery(document).ready(function ($) {
                    var option_dfb5fb71b062ad48Container = {
                        webgl: true,
                        height: 699, 
                        duration: 800, 
                        soundEnable: true,
                        scrollWheel: true,
                        backgroundColor: "inherit",
                        direction: DFLIP.DIRECTION.LTR
                    };
                });
            </script></div><style type="text/css">#sppb-addon-1544432033602 {
	box-shadow: 0 0 0 0 #ffffff;
margin:0 0 0 0;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1544432033602 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1544432033602 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1544432033597"><div id="column-id-1544432033597" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1544184361352" class="clearfix" ><div class="bdt-addon bdt-addon-flipbook "><div id="dfb5fb71b062b366" class="su-flipbook ">
<div class="_df_thumb" id="dfb5fb71b062b366Container" tags="" source="https://zamana.info/images/ARCHIV/2020/46.pdf" thumb="https://zamana.info/images/ARCHIV/2020/46.jpg" download="true">46-2020</div >
</div>
<script type="text/javascript">
                jQuery(document).ready(function ($) {
                    var option_dfb5fb71b062b366Container = {
                        webgl: true,
                        height: 699, 
                        duration: 800, 
                        soundEnable: true,
                        scrollWheel: true,
                        backgroundColor: "inherit",
                        direction: DFLIP.DIRECTION.LTR
                    };
                });
            </script></div><style type="text/css">#sppb-addon-1544184361352 {
	box-shadow: 0 0 0 0 #ffffff;
}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1544184361352 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1544184361352 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1544432033598"><div id="column-id-1544432033598" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1544432075059" class="clearfix" ><div class="bdt-addon bdt-addon-flipbook "><div id="dfb5fb71b062b8bd" class="su-flipbook ">
<div class="_df_thumb" id="dfb5fb71b062b8bdContainer" tags="" source="https://zamana.info/images/ARCHIV/2020/45.pdf" thumb="https://zamana.info/images/ARCHIV/2020/45.jpg" download="true">45-2020</div >
</div>
<script type="text/javascript">
                jQuery(document).ready(function ($) {
                    var option_dfb5fb71b062b8bdContainer = {
                        webgl: true,
                        height: 699, 
                        duration: 800, 
                        soundEnable: true,
                        scrollWheel: true,
                        backgroundColor: "inherit",
                        direction: DFLIP.DIRECTION.LTR
                    };
                });
            </script></div><style type="text/css">#sppb-addon-1544432075059 {
	box-shadow: 0 0 0 0 #ffffff;
margin:0 0 0 0;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1544432075059 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1544432075059 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1544432033599"><div id="column-id-1544432033599" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1544432033605" class="clearfix" ><div class="bdt-addon bdt-addon-flipbook "><div id="dfb5fb71b062be1b" class="su-flipbook ">
<div class="_df_thumb" id="dfb5fb71b062be1bContainer" tags="" source="https://zamana.info/images/ARCHIV/2020/44.pdf" thumb="https://zamana.info/images/ARCHIV/2020/44.jpg" download="true">44-2020</div >
</div>
<script type="text/javascript">
                jQuery(document).ready(function ($) {
                    var option_dfb5fb71b062be1bContainer = {
                        webgl: true,
                        height: 699, 
                        duration: 800, 
                        soundEnable: true,
                        scrollWheel: true,
                        backgroundColor: "inherit",
                        direction: DFLIP.DIRECTION.LTR
                    };
                });
            </script></div><style type="text/css">#sppb-addon-1544432033605 {
	box-shadow: 0 0 0 0 #ffffff;
margin:0 0 0 0;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1544432033605 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1544432033605 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style></div></div></div></div><div class="sppb-col-md-2" id="column-wrap-id-1544432075056"><div id="column-id-1544432075056" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1544432033608" class="clearfix" ><div class="bdt-addon bdt-addon-flipbook "><div id="dfb5fb71b062c361" class="su-flipbook ">
<div class="_df_thumb" id="dfb5fb71b062c361Container" tags="" source="https://zamana.info/images/ARCHIV/2020/43.pdf" thumb="https://zamana.info/images/ARCHIV/2020/43.jpg" download="true">43-2020</div >
</div>
<script type="text/javascript">
                jQuery(document).ready(function ($) {
                    var option_dfb5fb71b062c361Container = {
                        webgl: true,
                        height: 699, 
                        duration: 800, 
                        soundEnable: true,
                        scrollWheel: true,
                        backgroundColor: "inherit",
                        direction: DFLIP.DIRECTION.LTR
                    };
                });
            </script></div><style type="text/css">#sppb-addon-1544432033608 {
	box-shadow: 0 0 0 0 #ffffff;
margin:0 0 0 0;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1544432033608 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1544432033608 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1544184361349{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1544184361348{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;box-shadow:0 0 0 0 #fff;}#column-wrap-id-1544184361348{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}</style>	</div>
</div>
									</div>
								</div>
												</div>
							
		</div>
	</div>
		</li>

<li class="level1 havechild ">
	<div title="О редакции" class="level1 havechild  item-link separator"><span class="menu-title">О редакции</span><i class="fa fa-angle-down"></i></div>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" style="width:300px">
			
				
									<div class="mega-col first one" style="width:100%;">
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Свидетельство о регистрации СМИ" class="level2 first  item-link" href="/about/dannye-o-registratsii"><span class="menu-title">Свидетельство о регистрации СМИ</span></a>	
	</li>

<li class="level2 ">
	<a title="Рекламодателям" class="level2  item-link" href="/about/reklama"><span class="menu-title">Рекламодателям</span></a>	
	</li>

<li class="level2 ">
	<a title="Руководство" class="level2  item-link" href="/about/rukovodstvo"><span class="menu-title">Руководство</span></a>	
	</li>

<li class="level2 ">
	<a title="Политика конфиденциальности" class="level2  item-link" href="/about/politika-konfidentsialnosti"><span class="menu-title">Политика конфиденциальности</span></a>	
	</li>

<li class="level2 ">
	<a title="Документы" class="level2  item-link" href="/about/dokumenty"><span class="menu-title">Документы</span></a>	
	</li>

<li class="level2 ">
	<a title="Статистика" class="level2  item-link" href="/about/statistika"><span class="menu-title">Статистика</span></a>	
	</li>

<li class="level2 last ">
	<a title="Информация для дизайнера" class="level2 last  item-link" href="/about/design"><span class="menu-title">Информация для дизайнера</span></a>	
	</li>

</ul>					</div>
							
		</div>
	</div>
		</li>

<li class="level1 ">
	<a title="Подписка" class="level1  item-link" href="/podpiska-onlajn"><span class="menu-title">Подписка</span></a>	
	</li>

<li class="level1 last ">
	<a title="Контакты" class="level1 last  item-link" href="/contact"><span class="menu-title">Контакты</span></a>	
	</li>

</ul><button class='btn-hamburger js-slideout-toggle hidden-md hidden-lg' type='button'>
				<i class='fa fa-bars'></i> Menu
		</button>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				'mm_timeout': '250',
				'justify':'left'
            });
	    });
		
	</script>
	        </div>
				<div id="menu-right"  class="col-lg-2 hidden-md hidden-sm hidden-xs" >
			    
	<div class="module  youtube " >
	    	    <div class="modcontent clearfix">
			
<div style="text-align: left;">
<p style="text-align: center;"><span style="color: #2888b4;"><strong><span style="font-family: 'courier new', courier; font-size: 8pt;">Мы в социальных сетях:</span></strong></span></p>
<h1 style="text-align: center;"><a href="https://www.facebook.com/zamanagazeta" target="_blank" rel="noopener"><img style="font-size: 13px; border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/fa1.png';" onmouseout="this.src='/images/habaldin/seti/fa.png';" src="/images/habaldin/seti/fa.png" alt="fa" width="30" height="30" /></a>&nbsp;<a href="https://www.instagram.com/zamanainfo" target="_blank" rel="noopener"><img style="font-size: 13px; border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/in1.png';" onmouseout="this.src='/images/habaldin/seti/in.png';" src="/images/habaldin/seti/in.png" alt="in" width="30" height="30" /></a>&nbsp;<a href="https://www.ok.ru/zamana" target="_blank" rel="noopener"><img style="font-size: 13px; border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/ok1.png';" onmouseout="this.src='/images/habaldin/seti/ok.png';" src="/images/habaldin/seti/ok.png" alt="ok" width="30" height="30" /></a>&nbsp;<a href="https://vk.com/club140253458" target="_blank" rel="noopener"><img style="font-size: 13px; border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/vk1.png';" onmouseout="this.src='/images/habaldin/seti/vk.png';" src="/images/habaldin/seti/vk.png" alt="vk" width="30" height="30" /></a>&nbsp;<a href="https://www.youtube.com/channel/UCZutDhb9Lq127iM3SmIF-KA" target="_blank" rel="noopener"><img style="font-size: 13px; border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/yt1.png';" onmouseout="this.src='/images/habaldin/seti/yt.png';" src="/images/habaldin/seti/yt.png" alt="Ютуб" width="30" height="30" /></a></h1>
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </nav>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-md-8" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="custom-plus"><span class="label">Рубрики<br /></span>
<ul class="custom-link">
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/81-politics">ПОЛИТИКА</a><br /></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/98-economics">ЭКОНОМИКА</a></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/94-obshestvo">ОБЩЕСТВО</a></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/105-antiterror">АНТИТЕРРОР</a></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/rubriki/news/koronavirus">КОРОНАВИРУС</a></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/79-sport">СПОРТ</a></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/80-kultura">КУЛЬТУРА</a></span></strong></span></li>
<li><span style="font-size: 8pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><a href="/news/content/97-gazeta">ГАЗЕТА</a></span></strong></span></li>
</ul>
</div>
	    </div>
	</div>
    
		</div>
				<div id="login"  class="col-md-1 hidden-sm hidden-xs" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i> </span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/rubriki/news/politics" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Войти" /> 
					<input type="hidden" name="bttask" value="login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTE2MTYzOm1lcnktcG8tb2Jlc3BlY2hlbml5dS1zZWpzbWljaGVza29qLWJlem9wYXNub3N0aS1vYnN1ZGlsaS12LXByYXZpdGVsc3R2ZS1kYWdlc3RhbmEmSXRlbWlkPTc5Mw==" />
					<input type="hidden" name="e9538853452b0c76579779d19a17475c" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/my-account?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/my-account?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'https://zamana.info/rubriki/news/politics/81-politics/16163-mery-po-obespecheniyu-sejsmicheskoj-bezopasnosti-obsudili-v-pravitelstve-dagestana',
	BT_RETURN				:'/rubriki/news/politics/81-politics/16163-mery-po-obespecheniyu-sejsmicheskoj-bezopasnosti-obsudili-v-pravitelstve-dagestana',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'left',
	BG_COLOR				:'#3b537d',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff',
	MESSAGES 				: {
		E_LOGIN_AUTHENTICATE 		: 'Username and password do not match or you do not have an account yet.',
		REQUIRED_NAME				: 'Please enter your name!',
		REQUIRED_USERNAME			: 'Please enter your username!',
		REQUIRED_PASSWORD			: 'Please enter your password!',
		REQUIRED_VERIFY_PASSWORD	: 'Please re-enter your password!',
		PASSWORD_NOT_MATCH			: 'Password does not match the verify password!',
		REQUIRED_EMAIL				: 'Please enter your email!',
		EMAIL_INVALID				: 'Please enter a valid email!',
		REQUIRED_VERIFY_EMAIL		: 'Please re-enter your email!',
		EMAIL_NOT_MATCH				: 'Email does not match the verify email!',
		CAPTCHA_REQUIRED			: 'Please enter captcha key'
	}
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

	    </div>
	</div>
    
		</div>
				<div id="search"  class="col-sm-3" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox613" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/rubriki/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Текст для поиска..." name="searchword" maxlength="20" size="20" alt="🔍" class="inputbox" onblur="if(this.value=='') this.value='Текст для поиска...';" onfocus="if(this.value=='Текст для поиска...') this.value='';" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight2" class="block">						<div class="container">
							<div class="row">
									<div id="banner-top"  class="col-sm-12" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  block com_k2">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-4 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-12"> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             

<!-- Start K2 Item Layout -->
<span id="startOfPageId16163"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	


  <div class="itemBody">

	  
        			<div class="page-header">
			<!-- Item title -->
			<h1 class="itemTitle">
					  					  
				  Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана			
				  			
			</h2></div>
			





		<div class="itemNaviTop">
			<dl class="article-info">
<dt></dt>
								<!-- Item Author -->
				<dd>
                    					<span class="itemAuthor">
					<span>Автор </span>
					
					<a rel="author" href="/rubriki/author/725-hadizhat">Хадижат</a>
										</span>
				</dd>
				
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						
						20 ноября, 2020. Пятница 03:35 					</span>
				</dd>
												   
				
																<!-- K2 Plugins: K2AfterDisplayTitle -->
				
				
					 
	        <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
		</ul>
		<div class="clr"></div>
  </div>
	

					
										
					<dd class="item-caption">
												 						  
					</dd>
			</dl>
			
		</div>

        

<!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  <!-- added K2Multiimage -->
<!-- Item Image -->
<style>.itemImageBlock { display: none; }</style>
<link rel="stylesheet" href="https://zamana.info/plugins/system/k2multiimages/K2MultiImages/assets/slider/nivo-slider.css" type="text/css" />
<link rel="stylesheet" href="https://zamana.info/plugins/system/k2multiimages/K2MultiImages/assets/slider/themes/default/default.css" type="text/css" />

<script type="text/javascript" src="https://zamana.info/plugins/system/k2multiimages/K2MultiImages/assets/slider/jquery.nivo.slider.js"></script>			
<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#k2article-slider').nivoSlider({
			effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 5000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: true, // Next & Prev navigation
			directionNavHide: true, // Only show on hover
			controlNav: true, // 1,2,3... navigation
			controlNavThumbs: true, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: true, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: false, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){
				var width = 0;
				jQuery('div.nivo-controlNav a').each(function() {
					width = width + jQuery(this).outerWidth(true);
				});
				var offset = -50;
				jQuery('div.nivo-controlNav a').each(function() {
					if(jQuery(this).hasClass('active')) {
						return false;
					}
					offset = offset + jQuery(this).outerWidth(true);
				});
				var scroll = width - (width - offset);
				//console.log("Width: "+width+", offset: "+offset+", scroll: "+scroll);
				
				jQuery('div.nivo-controlNav').animate({scrollLeft: scroll}, 1600);
				
			}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){
				jQuery('#k2article-slider').css({"min-height":"0"});
			} // Triggers when slider has loaded
		});
			
		jQuery(".slider-wrapper .scroll-left").mouseover(function() {
			jQuery('div.nivo-controlNav').animate({scrollLeft: -10}, 1600);				
		}).mouseout(function() {
			jQuery('div.nivo-controlNav').stop();
		});
		
		jQuery(".slider-wrapper .scroll-right").mouseover(function() {
			var width = 0;
			jQuery('div.nivo-controlNav a').each(function() {
				width = width + jQuery(this).width();
			});
			jQuery('div.nivo-controlNav').animate({scrollLeft: width}, 2600);				
		}).mouseout(function() {
			jQuery('div.nivo-controlNav').stop();
		});
		
		var img_count = jQuery('#k2article-slider img').not('.nivo-main-image').length;
		if(img_count < 2) {
			jQuery('div.nivo-controlNav').hide();
			jQuery('a.nivo-prevNav, a.nivo-nextNav').hide();
		}
	});
</script>
<div class="slider-wrapper theme-default" style="width: 870px; height: auto; margin: 0 auto; max-width: 100%;">
	<div id="k2article-slider" class="nivoSlider">

	 

	<img src="https://zamana.info/media/k2/items/cache/cb9a0c5e31d44c3ec38f11a521085254_XL.jpg?t=1605835526" data-thumb="https://zamana.info/media/k2/items/cache/cb9a0c5e31d44c3ec38f11a521085254_S.jpg?t=1605835526" alt="Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана" title="Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана" />		
	
		
	</div>	
	<div class='hoverscroll scroll-left'></div>
	<div class='hoverscroll scroll-right'></div>
</div>
<div class="clr"></div>
<!-- added K2Multiimage -->
	    		  		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<p> </p>
<p><strong>Состояние защищенности населения, объектов экономики и окружающей природной среды от опасностей, возникающих в результате землетрясения обсудили на заседаниии в Правительстве Дагестана под руководством вице-премьера Инсафа Хайруллина и заместителя министра строительства и жилищно-коммунального хозяйства РФ Дмитрия Волкова.</strong></p>
		  </div>
		  		  
		  			  <!-- Item Image -->
							  <div class="itemImageBlock">
					<span class="itemImage">
						
							
						<img src="/media/k2/items/cache/cb9a0c5e31d44c3ec38f11a521085254_XL.jpg" alt="Меры по обеспечению сейсмической безопасности обсудили в Правительстве Дагестана" />						
					</span>
                    			<div class="itemCategory">
				<a href="/rubriki/news/politics">Политика</a>
			</div>

						  <div class="clr"></div>
			  </div>
					    		
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>В обсуждении приняли участие руководители профильных министерств, ведомств, а также ученые.<span class="Apple-converted-space"> </span>Одним из вынесенных на обсуждение предложений стал пересмотр карты общего сейсмического районирования в регионе. Было определено, что к данной работе необходимо привлечь сотрудников Российской Академии наук и других специалистов в данной области.<span class="Apple-converted-space"> </span></p>
<p><span class="Apple-converted-space">«Работа по детальному сейсмическому районированию, которую проведёт регион, это ключ к решению основных вопросов» - отметил заместитель министра и поблагодарил всех участников совещания, за содействие в работе. <span id="ctrlcopy">
</span></span></p>
		
	  </div>
	  
	  	  	  
	  
	    			<!-- Item Social Button -->
			<div>
				<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1800522" data-mode="share" data-background-color="#ffffff" data-share-shape="round" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.vb.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.tm.lj.mr.em." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="true" class="uptolike-buttons" ></div>
<p>&nbsp;</p>

<article><address><img src="/images/habaldin/dzen.png" alt="dzen" width="20" height="20" style="float: left;" /><span style="font-size: 2pt;"><em style="font-size: 1em;"><strong><a href="https://zen.yandex.ru/id/5b683c8e27a74300a805fa6d?clid=300&amp;token="></a>&nbsp;&nbsp;</strong></em></span>&nbsp;<em style="font-size: 1em;"><strong><a href="https://zen.yandex.ru/id/5b683c8e27a74300a805fa6d?clid=300&amp;token=">Самое интересное читайте на канале «Замана» в Яндекс Дзен</a></strong></em></address>
<p><span style="font-size: 18pt;"><a href="https://www.facebook.com/zamanagazeta" target="_blank" rel="noopener"><img src="/images/habaldin/seti_material/Fb.jpg" alt="Fb" onmouseout="this.src='/images/habaldin/seti_material/Fb.jpg';" onmouseover="this.src='/images/habaldin/seti_material/Fb1.jpg';" width="133" height="20" /></a>&nbsp;<a href="https://vk.com/club140253458" target="_blank" rel="noopener"><img src="/images/habaldin/seti_material/Vk.jpg" width="133" height="20" alt="Vk" onmouseout="this.src='/images/habaldin/seti_material/Vk.jpg';" onmouseover="this.src='/images/habaldin/seti_material/Vk1.jpg';" /></a>&nbsp;<a href="https://www.ok.ru/zamana" target="_blank" rel="noopener"><img src="/images/habaldin/seti_material/Ok.jpg" width="133" height="20" alt="Ok" onmouseout="this.src='/images/habaldin/seti_material/Ok.jpg';" onmouseover="this.src='/images/habaldin/seti_material/Ok1.jpg';" /></a>&nbsp;<a href="https://www.instagram.com/zamanainfo/" target="_blank" rel="noopener"><img src="/images/habaldin/seti_material/In.jpg" width="133" height="20" alt="In" onmouseout="this.src='/images/habaldin/seti_material/In.jpg';" onmouseover="this.src='/images/habaldin/seti_material/In1.jpg';" /></a></span></p>			</div>
				  
	  
	  	  <div class="clr"></div>
	  
			

			
			    
		
		
	   
	    
					   
	
   		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	<div class="itemLatest clearfix">
    <!-- Latest items from author -->
	<div class="itemAuthorLatest first">
		<h3 >Последнее от <span class="text-color">Хадижат</span></h3>
		<ul>
						<li class="even">
				<a href="/rubriki/news/sport/79-sport/16160-khabib-nurmagomedov-otvetil-budet-li-prodolzhat-kareru">Хабиб Нурмагомедов ответил, будет ли продолжать карьеру</a>
			</li>
						<li class="odd">
				<a href="/rubriki/news/economics/98-economics/16162-budushchee-nezakonno-vozvedjonnykh-domov-obsudili-v-dagestane">Будущее незаконно возведённых домов обсудили в Дагестане</a>
			</li>
						<li class="even">
				<a href="/rubriki/news/informacia/96-inform/16161-budushchee-nezakonno-vozvedjonnykh-domov-obsudili-v-dagestane">Будущее незаконно возведённых домов обсудили в Дагестане</a>
			</li>
						<li class="odd">
				<a href="/rubriki/news/obshestvo/94-obshestvo/16159-derbentskie-razborki">Дагестанские археологи в Дербенте. Были или нет?</a>
			</li>
						<li class="even">
				<a href="/rubriki/news/informacia/96-inform/16158-derbentskie-razborki">Дагестанские археологи в Дербенте. Были или нет?</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
			
  
	</div>



    <div class="clr"></div>
 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


        </div>
		</div> <aside id="content_right" class="col-md-4 col-sm-12">		<div id="right"   class="col-sm-12" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="mod-sppagebuilder  sp-page-builder" data-module_id="608">
	<div class="page-content">
		<div id="section-id-1565697625501" class="sppb-section  " ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12" id="column-wrap-id-1565697625500"><div id="column-id-1565697625500" class="sppb-column" ><div class="sppb-column-addons"></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1544184361349{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1544184361348{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;box-shadow:0 0 0 0 #fff;}#column-wrap-id-1544184361348{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}#column-id-1545051030182{padding-top:10;box-shadow:0 0 0 0 #fff;}#column-wrap-id-1545051030182{margin-top:10;}.sp-page-builder .page-content #section-id-1565697625501{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1565697625500{box-shadow:0 0 0 0 #fff;}</style>	</div>
</div>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="allmode-box allmode-default">
<h3 class="allmode-name"><span>Избранные новости</span></h3>

<div class="allmode-topbox">

	<div class="allmode-topitem allmode-category-id80">

		
				<div class="allmode-details">

						<span class="allmode-date">08:35, 18 ноября 2020,</span>
			
						<span class="allmode-hits">15878</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/news/80-kultura/16087-rodstvenniki-pogibshikh-na-perevale-gruppy-dyatlova-podadut-v-sud-na-sozdatelej-seriala">Родственники погибших на перевале группы Дятлова подадут в суд на создателей сериала</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Культура</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>


	<div class="allmode-topitem allmode-category-id80">

		
				<div class="allmode-details">

						<span class="allmode-date">13:25, 19 ноября 2020,</span>
			
						<span class="allmode-hits">4484</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/news/80-kultura/16146-skonchalas-aktrisa-teatra-i-kino-lyubov-rumyantseva">Скончалась актриса театра и кино Любовь Румянцева</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Культура</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>


	<div class="allmode-topitem allmode-category-id94">

		
				<div class="allmode-details">

						<span class="allmode-date">00:47, 15 ноября 2020,</span>
			
						<span class="allmode-hits">1011</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/rubriki/news/obshestvo/94-obshestvo/16018-v-derbente-obnaruzhili-fragment-kiota-dlya-ikony-svyatogo-aleksandra-nevskogo">В Дербенте обнаружили фрагмент киота для иконы святого Александра Невского</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Общество</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>


	<div class="allmode-topitem allmode-category-id94">

		
				<div class="allmode-details">

						<span class="allmode-date">00:00, 14 ноября 2020,</span>
			
						<span class="allmode-hits">734</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/rubriki/news/obshestvo/94-obshestvo/16010-shikhsaidov-prinyal-uchastie-v-otkrytii-pamyatnika-rashidu-askerkhanovu">Шихсаидов принял участие в открытии памятника Рашиду Аскерханову</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Общество</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>


	<div class="allmode-topitem allmode-category-id79">

		
				<div class="allmode-details">

						<span class="allmode-date">11:33, 18 ноября 2020,</span>
			
						<span class="allmode-hits">695</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/rubriki/news/sport/79-sport/16095-glava-ufc-otkazal-makgregoru-v-titulnom-boe-i-ponadeyalsya-na-nurmagomedova">Глава UFC отказал Макгрегору в титульном бое и понадеялся на Нурмагомедова</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Спорт</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>


	<div class="allmode-topitem allmode-category-id94">

		
				<div class="allmode-details">

						<span class="allmode-date">00:52, 15 ноября 2020,</span>
			
						<span class="allmode-hits">540</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/rubriki/news/obshestvo/94-obshestvo/16019-vrio-rukovoditelya-dagestana-oznakomilsya-s-razvitiem-sportivnoj-sfery-regiona">Врио руководителя Дагестана ознакомился с развитием спортивной сферы региона</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Общество</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>


	<div class="allmode-topitem allmode-category-id78">

		
				<div class="allmode-details">

						<span class="allmode-date">14:33, 16 ноября 2020,</span>
			
						<span class="allmode-hits">529</span>
			
			
			
		</div>
		
				<h3 class="allmode-title"><a href="/rubriki/news/proisshestvie/78-proisshestvie/16042-zhitel-makhachkaly-poluchil-uslovnyj-srok-za-prizyvy-k-ekstremizmu">Житель Махачкалы получил условный срок за призывы к экстремизму</a></h3>
		
				<div class="allmode-info">

						Категория <span class="allmode-category">Происшествия</span>
			
						Автор <span class="allmode-author">Мадина</span>
			
		</div>
		
		
	</div>

</div>


</div>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="allmode-box allmode-default">
<h3 class="allmode-name"><span>Информация</span></h3>

<div class="allmode-topbox">

	<div class="allmode-topitem allmode-category-id96">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/informacia/96-inform/16161-budushchee-nezakonno-vozvedjonnykh-domov-obsudili-v-dagestane">Будущее незаконно возведённых домов обсудили в Дагестане</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id96">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/informacia/96-inform/16155-strategicheskoe-razvitie-i-territorialnoe-planirovanie-v-dagestane-obsudili-pod-rukovodstvom-sergeya-melikova">Стратегическое развитие и территориальное планирование в Дагестане обсудили под руководством Сергея Меликова</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id96">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/informacia/96-inform/16158-derbentskie-razborki">Дагестанские археологи в Дербенте. Были или нет?</a></h3>
		
		
		
	</div>

</div>


<div class="allmode-showall"><a href="https://zamana.info/rubriki/news/informacia">Показать еще</a></div></div>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="allmode-box allmode-default">
<h3 class="allmode-name"><span>Военный прокурор разъясняет</span></h3>

<div class="allmode-topbox">

	<div class="allmode-topitem allmode-category-id102">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/prokuror/102-voennyj-prokuror-makhachkalinskogo-garnizona-raz-yasnyaet/9409-osnovaniya-polucheniya-denezhnykh-sredstv-dopolnyayushchikh-nakopleniya-dlya-zhilishchnogo-obespecheniya-voennosluzhashchikh">Основания получения денежных средств дополняющих накопления для жилищного обеспечения военнослужащих.</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id102">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/prokuror/102-voennyj-prokuror-makhachkalinskogo-garnizona-raz-yasnyaet/7490-vserossijskoj-den-priema-grazhdan">Всероссийской день приема граждан</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id102">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/prokuror/102-voennyj-prokuror-makhachkalinskogo-garnizona-raz-yasnyaet/4020-vesennyaya-prizyvnaya-kompaniya-2019-goda">Весенняя призывная компания 2019 года</a></h3>
		
		
		
	</div>

</div>


<div class="allmode-showall"><a href="https://zamana.info/rubriki/news/prokuror">Показать еще</a></div></div>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="allmode-box allmode-default">
<h3 class="allmode-name"><span>Материалы в газете</span></h3>

<div class="allmode-topbox">

	<div class="allmode-topitem allmode-category-id97">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/gazeta/97-gazeta/15709-asildeshla-akh-anajtachiv">Асилдешла ахъанайтачив</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id97">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/gazeta/97-gazeta/15707-gatiira-dakh-al-garbizuni-va-sarkhibdeshuni-diab">ГьатIира дахъал гьарбизуни ва сархибдешуни диаб!</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id97">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/gazeta/97-gazeta/15706-nushachib-g-ubzni-sabi-alkiuti">Нушачиб гъубзни саби алкIути</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id97">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/gazeta/97-gazeta/15705-nartanala-myagidan-dag-istan">Нартанала мягIдан — Дагъистан</a></h3>
		
		
		
	</div>


	<div class="allmode-topitem allmode-category-id97">

		
		
				<h3 class="allmode-title"><a href="/rubriki/news/gazeta/97-gazeta/15704-shinna-mas-ala-gunchiburshu">Шинна масъала гьунчибуршу…</a></h3>
		
		
		
	</div>

</div>


<div class="allmode-showall"><a href="https://zamana.info/rubriki/news/gazeta">Все материалы</a></div></div>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight7" class="block">						<div class="container">
							<div class="row">
									<div id="menu-bottom"  class="col-sm-12" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			<div class="mod-sppagebuilder  sp-page-builder" data-module_id="597">
	<div class="page-content">
		<div id="section-id-1545051030186" class="sppb-section  " ><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-6" id="column-wrap-id-1545051030182"><div id="column-id-1545051030182" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1545051030189" class="sppb-hidden-sm sppb-hidden-xs clearfix" ><div class="sppb-addon sppb-addon-text-block  "><div class="sppb-addon-content"><p><strong><a href="/news">НОВОСТИ</a>&nbsp; &nbsp;I&nbsp; &nbsp;</strong><strong><a href="/traveling">КАРТА САЙТА</a>&nbsp; &nbsp;I&nbsp; &nbsp;<a href="/ochibka">ОБРАТНАЯ СВЯЗЬ</a><br /></strong></p></div></div><style type="text/css">#sppb-addon-1545051030189 {
	box-shadow: 0 0 0 0 #ffffff;
margin:10px 0 0 0;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1545051030189 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1545051030189 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style><style type="text/css"></style></div><div id="sppb-addon-1545052032143" class="sppb-hidden-md sppb-hidden-lg clearfix" ><div class="sppb-addon sppb-addon-text-block  "><div class="sppb-addon-content"><p>&nbsp;</p>
<p style="text-align: justify;"><strong><a href="/news">НОВОСТИ</a>&nbsp; &nbsp;I&nbsp; &nbsp;</strong><strong><a href="/traveling">КАРТА САЙТА</a>&nbsp; &nbsp;I&nbsp; &nbsp;</strong><a href="/ochibka"><strong>СООБЩИТЬ ОБ ОШИБКЕ</strong></a></p></div></div><style type="text/css">#sppb-addon-1545052032143 {
	box-shadow: 0 0 0 0 #ffffff;
margin:15px   ;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1545052032143 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1545052032143 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style><style type="text/css"></style></div></div></div></div><div class="sppb-col-md-6" id="column-wrap-id-1545052640470"><div id="column-id-1545052640470" class="sppb-column" ><div class="sppb-column-addons"><div id="sppb-addon-1545052640475" class="sppb-hidden-sm sppb-hidden-xs clearfix" ><div class="sppb-addon sppb-addon-text-block  "><div class="sppb-addon-content"><div><img src="/images/habaldin/error.gif" width="215" height="35" alt="error" style="float: right;" /></div></div></div><style type="text/css">#sppb-addon-1545052640475 {
	box-shadow: 0 0 0 0 #ffffff;
margin:5px   ;}
@media (min-width: 768px) and (max-width: 991px) {#sppb-addon-1545052640475 {margin-top: 0;margin-right: 0;margin-bottom: 20px;margin-left: 0;}}@media (max-width: 767px) {#sppb-addon-1545052640475 {margin-top: 0;margin-right: 0;margin-bottom: 10px;margin-left: 0;}}</style><style type="text/css"></style></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1544184361349{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;}#column-id-1544184361348{padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;box-shadow:0 0 0 0 #fff;}#column-wrap-id-1544184361348{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}#column-id-1545051030182{padding-top:10;box-shadow:0 0 0 0 #fff;}#column-wrap-id-1545051030182{margin-top:10;}</style>	</div>
</div>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight6" class="block">						<div class="container">
							<div class="row">
									<div id="bottom6"  class="col-md-3 col-sm-6" >
			    
	<div class="module  " >
	    <h3 class="modtitle"><span class="modtitle-inner">О нас<span class="subtitle"></span>
</span></h3>
	    	    <div class="modcontent clearfix">
			
<div class="poscenter">
<div class="footer1"><a href="/about/dokumenty">ЗАМАНА </a>. 0+. Учредитель: ГБУ РД ''Редакция республиканской газеты ''Замана''. Главный редактор: 
<div class="footer1"><a title="Visit Yusupov!" href="/rubriki/103-rukovodstvo/1333-yusupov-arsen-gazimagomedovich" target="_blank" rel="noopener noreferrer">Юсупов Арсен Газимагомедович</a></div>
<div> </div>
</div>
</div>
<div style="text-align: left;"><img style="margin-right: 40px; float: right;" src="/images/habaldin/logo_na_foto.png" alt="logo na foto" width="63" height="69" />Фотографии с маркировкой
<div style="text-align: left;">взяты из открытых источников</div>
<div> </div>
</div>
	    </div>
	</div>
    
		</div>
				<div id="bottom7"  class="col-md-3 col-sm-6" >
			    
	<div class="module  " >
	    <h3 class="modtitle"><span class="modtitle-inner">СМИ<span class="subtitle"></span>
</span></h3>
	    	    <div class="modcontent clearfix">
			
<p>Сайт “Замана” (<a href="http://www.zamana.info">www.zamana.info</a>), зарегистрирован Федеральной службой по надзору в сфере связи , информационных технологий и массовых коммуникаций . Свидетельство о регистрации средства массовой информации <a href="/about/dokumenty/237-6-svidetelstvo-o-registratsii-smi-setevogo-izdaniya">Эл № ФС77-78978</a> от 20 августа 2020 года..</p>
	    </div>
	</div>
    
		</div>
				<div id="bottom8"  class="col-md-3 col-sm-6" >
			    
	<div class="module  " >
	    <h3 class="modtitle"><span class="modtitle-inner">Контакты<span class="subtitle"></span>
</span></h3>
	    	    <div class="modcontent clearfix">
			
<div>Адрес редакции: 367018, Республика Дагестан, г. Махачкала, пр-т Насрутдинова 1А.</div>
<div>Тел: 66-00-25.&nbsp; E-mail: <span id="cloak0d8b0605311c3b0018b6e9e7244fd572">Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.</span><script type='text/javascript'>
				document.getElementById('cloak0d8b0605311c3b0018b6e9e7244fd572').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0d8b0605311c3b0018b6e9e7244fd572 = 'z&#97;m&#97;n&#97;_&#105;nf&#111;' + '&#64;';
				addy0d8b0605311c3b0018b6e9e7244fd572 = addy0d8b0605311c3b0018b6e9e7244fd572 + 'm&#97;&#105;l' + '&#46;' + 'r&#117;';
				var addy_text0d8b0605311c3b0018b6e9e7244fd572 = 'z&#97;m&#97;n&#97;_&#105;nf&#111;' + '&#64;' + 'm&#97;&#105;l' + '&#46;' + 'r&#117;';document.getElementById('cloak0d8b0605311c3b0018b6e9e7244fd572').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0d8b0605311c3b0018b6e9e7244fd572 + '\'>'+addy_text0d8b0605311c3b0018b6e9e7244fd572+'<\/a>';
		</script></div>
<div>&nbsp;</div>
<div class="poscenter" style="text-align: left;"><a href="https://www.facebook.com/zamanagazeta" target="_blank" rel="noopener"><img style="border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/fa1.png';" onmouseout="this.src='/images/habaldin/seti/fa.png';" onmouseout="this.src='/images/habaldin/seti/fa.png';" onmouseover="this.src='/images/habaldin/seti/fa1.png';" src="/images/habaldin/seti/fa.png" alt="fa" width="30" height="30" /></a>&nbsp;&nbsp;<a href="https://www.instagram.com/zamanainfo/" target="_blank" rel="noopener"><img style="border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/in1.png';" onmouseout="this.src='/images/habaldin/seti/in.png';" onmouseout="this.src='/images/habaldin/seti/in.png';" onmouseover="this.src='/images/habaldin/seti/in1.png';" src="/images/habaldin/seti/in.png" alt="in" width="30" height="30" /></a>&nbsp;&nbsp;<a href="https://www.ok.ru/zamana" target="_blank" rel="noopener"><img style="border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/ok1.png';" onmouseout="this.src='/images/habaldin/seti/ok.png';" onmouseout="this.src='/images/habaldin/seti/ok.png';" onmouseover="this.src='/images/habaldin/seti/ok1.png';" src="/images/habaldin/seti/ok.png" alt="ok" width="30" height="30" /></a>&nbsp;&nbsp;<a href="https://vk.com/club140253458" target="_blank" rel="noopener"><img style="border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/vk1.png';" onmouseout="this.src='/images/habaldin/seti/vk.png';" onmouseout="this.src='/images/habaldin/seti/vk.png';" onmouseover="this.src='/images/habaldin/seti/vk1.png';" src="/images/habaldin/seti/vk.png" alt="vk" width="30" height="30" /></a>&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCZutDhb9Lq127iM3SmIF-KA" target="_blank" rel="noopener"><img style="border: 1px solid #ffffff;" onmouseover="this.src='/images/habaldin/seti/yt1.png';" onmouseout="this.src='/images/habaldin/seti/yt.png';" onmouseout="this.src='/images/habaldin/seti/yt.png';" onmouseover="this.src='/images/habaldin/seti/yt1.png';" src="/images/habaldin/seti/yt.png" alt="yt" width="30" height="30" /></a>&nbsp;&nbsp;<a href="/component/obrss/yandex-feed?Itemid=1759" target="_blank" rel="noopener"><img style="border: 1px solid rgb(255, 255, 255);" onmouseover="this.src='/images/habaldin/seti/rss1.png';" onmouseout="this.src='/images/habaldin/seti/rss.png';" onmouseout="this.src='/images/habaldin/seti/rss.png';" onmouseover="this.src='/images/habaldin/seti/rss1.png';" src="/images/habaldin/seti/rss.png" alt="rss" width="30" height="30" /></a></div>

	    </div>
	</div>
    
		</div>
				<div id="bottom9"  class="col-md-3 col-sm-6" >
			    
	<div class="module  " >
	    <h3 class="modtitle"><span class="modtitle-inner">Популярные теги<span class="subtitle"></span>
</span></h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox510" class="k2TagCloudBlock">
			<a href="/rubriki/tag/Кавказ" style="font-size:100%" title="2687 материалов с тэгом Кавказ">
		Кавказ	</a>
				<a href="/rubriki/tag/Махачкала" style="font-size:100%" title="1632 материалов с тэгом Махачкала">
		Махачкала	</a>
				<a href="/rubriki/tag/Мой Дагестан" style="font-size:100%" title="3198 материалов с тэгом Мой Дагестан">
		Мой Дагестан	</a>
				<a href="/rubriki/tag/Позитивный Дагестан" style="font-size:100%" title="3981 материалов с тэгом Позитивный Дагестан">
		Позитивный Дагестан	</a>
				<a href="/rubriki/tag/Россия" style="font-size:100%" title="1224 материалов с тэгом Россия">
		Россия	</a>
				<a href="/rubriki/tag/Северный Кавказ" style="font-size:100%" title="6605 материалов с тэгом Северный Кавказ">
		Северный Кавказ	</a>
				<a href="/rubriki/tag/дагестан" style="font-size:100%" title="7644 материалов с тэгом дагестан">
		дагестан	</a>
				<a href="/rubriki/tag/коронавирус" style="font-size:100%" title="1082 материалов с тэгом коронавирус">
		коронавирус	</a>
			<div class="clr"></div>
</div>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-md-8 col-sm-12"  >
					
       
		
	
					<div class="copyright">
				Copyright © 2012 Замана			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			. Администратор сайта <a target="sj_market" title="Visit SmartAddons!" href="https://www.facebook.com/habaldin/">habaldin</a>
		</div>   
		                 </div>
				<div id="footer"  class="col-md-4 col-sm-12" >
			
<!-- Yandex.Metrika informer -->
<p style="text-align: right;"><a href="https://metrika.yandex.ru/stat/?id=39059775&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/39059775/3_0_5B739DFF_3B537DFF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="39059775" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter39059775 = new Ya.Metrika({
                    id:39059775,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39059775" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
       (function(d, t, p) {
           var j = d.createElement(t); j.async = true; j.type = "text/javascript";
           j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
           var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
       })(document, "script", document.location.protocol);
    </script>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2804482", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2804482;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- Index Counter v17.12.1 -->
<script>
  (function (n, w, d, l, t, c) {
	  c = w[n] = w[n] || {};
	  c.js = ["//c.index.ru/tnc.js", "/tnc.js"];
	  (function load(i, s, e) {
		  s = d.createElement(t); s.async = true; s.type = "text/javascript";
		  s.src = c.js[i] + "?h=" + encodeURIComponent(l.hostname);
		  s.onerror = function () { if (i + 1 < c.js.length) { load(i + 1); } };
		  e = d.getElementsByTagName(t)[0]; e.parentNode.insertBefore(s, e);
	  })(0);
  })("index.ru", window, document, location, "script");
</script>
<!-- /Index Counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129915560-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129915560-1');
</script>


		</div>
									</div>
						</div>
						
                    </footer>					
     
	</div>
	
		<div id="resmenu" class="slideout-menu hidden-md hidden-lg">
			<ul class="nav resmenu">
			    <li><a title="Главная" href='https://zamana.info/'>Главная</a>        </li>
        <li class="haveChild level1 open"><a title="Рубрики" href='/rubriki' class="active">Рубрики</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Вход на сайт" href='/rubriki/login-form'>Вход на сайт</a>        </li>
        <li class="haveChild level2 open"><a title="Рубрики" href='/rubriki/news' class="active">Рубрики</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Политика" href='/rubriki/news/politics' class="active">Политика</a>        </li>
        <li><a title="Экономика" href='/rubriki/news/economics'>Экономика</a>        </li>
        <li><a title="Nauka" href='/rubriki/news/nauka'>Nauka</a>        </li>
        <li><a title="Антитеррор" href='/rubriki/news/antiterror'>Антитеррор</a>        </li>
        <li><a title="Коронавирус" href='/rubriki/news/koronavirus'>Коронавирус</a>        </li>
        <li><a title="Общество" href='/rubriki/news/obshestvo'>Общество</a>        </li>
        <li><a title="Происшествия" href='/rubriki/news/proisshestvie'>Происшествия</a>        </li>
        <li><a title="Памятные даты" href='/rubriki/news/data'>Памятные даты</a>        </li>
        <li><a title="Спорт" href='/rubriki/news/sport'>Спорт</a>        </li>
        <li><a title="Газета" href='/rubriki/news/gazeta'>Газета</a>        </li>
        <li><a title="Информация" href='/rubriki/news/informacia'>Информация</a>        </li>
        <li><a title="Финансы" href='/rubriki/news/finans'>Финансы</a>        </li>
        <li><a title="Военный прокурор разъясняет" href='/rubriki/news/prokuror'>Военный прокурор разъясняет</a>        </li>
        <li><a title="Нацпроекты в РД" href='/rubriki/news/nacrd'>Нацпроекты в РД</a>        </li>
    				</ul>
				</div>
			</li>
        				</ul>
				</div>
			</li>
            <li><a title="Архив" href='https://cloud.mail.ru/public/3Y8Q/x1cAWqEjb'>Архив</a>        </li>
        <li class="haveChild level1"><a title="О редакции" href="#1">О редакции</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Свидетельство о регистрации СМИ" href='/about/dannye-o-registratsii'>Свидетельство о регистрации СМИ</a>        </li>
        <li><a title="Рекламодателям" href='/about/reklama'>Рекламодателям</a>        </li>
        <li><a title="Руководство" href='/about/rukovodstvo'>Руководство</a>        </li>
        <li><a title="Политика конфиденциальности" href='/about/politika-konfidentsialnosti'>Политика конфиденциальности</a>        </li>
        <li><a title="Документы" href='/about/dokumenty'>Документы</a>        </li>
        <li><a title="Статистика" href='/about/statistika'>Статистика</a>        </li>
        <li><a title="Информация для дизайнера" href='/about/design'>Информация для дизайнера</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Подписка" href='/podpiska-onlajn'>Подписка</a>        </li>
        <li><a title="Контакты" href='/contact'>Контакты</a>        </li>
    			</ul>
		</div>
		<script type="text/javascript">
		jQuery(document).ready(function($){
			var slideout = jQuery('#resmenu');
			var widthMenu = $('.slideout-menu').width(); 
			slideout.css({left:-widthMenu});
			
			var bd = jQuery('<div class="slide-modal modal-backdrop fade in"></div>');
			jQuery('.js-slideout-toggle').on('click', function() {
				slideout.animate({left:"0px"});
				bd.appendTo(document.body);
			});
			
			jQuery('body').on('touchstart click','.slide-modal', function(e){
				e.stopPropagation(); e.preventDefault();
				jQuery(this).closest('.slide-modal').remove();
				slideout.animate({left:-widthMenu});
			});

		});
		</script>
	
	    <div id="yt_sticky_top" class="yt-slideBar hidden-sm hidden-xs">
        <div class="yt-notice container">
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<form id="mod-finder-searchform_9530392111605835526" action="/smart-seach" method="get" class="form-search">
	<div class="mod-finder-searchform-id finder">
		<input type="text" name="q" id="mod_finder_searchword_9530392111605835526" class="mod-finder-searchword-id search-query input-medium" size="25" value="" /><button class="btn btn-primary hasTooltip  finder" type="submit" title="Искать"><span class="icon-search icon-white"></span></button>
							</div>
</form>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<ul class="menu " >
<li class="item-0"><a href="/" >Главная</a></li><li class="item-1 active parent"><a href="/rubriki" >Рубрики</a></li><li class="item-18"><a href="https://cloud.mail.ru/public/3Y8Q/x1cAWqEjb" ><span class="menu-title">Архив</span></a></li><li class="item-19 parent"><span class="separator ">О редакции</span>
</li><li class="item-27"><a href="/podpiska-onlajn" >Подписка</a></li><li class="item-28"><a href="/contact" >Контакты</a></li></ul>
	    </div>
	</div>
    
        </div>
    </div>
    	
    		<div id="yt_sticky_right" class="yt-slidePanel hidden-sm hidden-xs" >
			<div class="yt-sticky">
				    	
	<div class="module ">
		<span class="btn-special" title="Поделиться в соц сетях:"><span class="fa fa-share-alt"></span></span>
		<div class="box-special">
							<h3 >Поделиться в соц сетях:</h3>
						<div class="clearfix">
			
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,lj,viber,whatsapp,telegram"></div>

			</div>
		</div>
	</div>
    
			</div>
		</div>
		
        
	<script type="text/javascript">
		jQuery(document).ready(function($){
			var events = 'click';
			
							YTScript.slidePositionNotice('#yt_sticky_top','top', 'activeNotice');
						
			
							YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
					});
	</script>






<script type="text/javascript">
	jQuery(document).ready(function($){
		typelayout = 'boxed';
		switch(typelayout) {
			case "boxed":
				bodybgimage = 'pattern61';
				break;
			case "framed":
				 bodybgimage = 'pattern6';
				break;
			case "rounded":
				bodybgimage = 'pattern6';
				break;
			
		}
		if(bodybgimage) $('#bd').addClass(bodybgimage);
	});
</script>

	
	<a id="yt-totop" class="backtotop visible-lg" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
		
    </script>





	
<!-- Index Counter v17.12.1 -->
<script>
(function(n,w,d,l,t,c){c=w[n]=w[n]||{};c.js=["//c.index.ru/tnc.js","/tnc.js"];(function load(i,s,e){s=d.createElement(t);s.async =!0;s.type="text/javascript";s.src=c.js[i]+"?h="+encodeURIComponent(l.hostname);s.onerror = function(){if(i++<c.js.length)load(i)};e=d.getElementsByTagName(t)[0];e.parentNode.insertBefore(s,e)})(0)})("index.ru", window, document, location, "script");
</script>
<!-- /Index Counter --><script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}

							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							//3.Editor VirtueMart
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							SqueezeBox.close();
						}
				   </script></body>
</html>